Лампочка аккума гаснет не сразу после запуска

Обсуждаем и делимся впечатлениями про авто, заправки, мойки, шиномонтажи и прочее
PavelGetman
Новичoк
Повідомлень: 83
З нами з: Чет липня 21, 2016 22:37
Ім'я: Павел
Область: Харківська
Дякував (ла): 28 разів
Подякували: 1 раз

Лампочка аккума гаснет не сразу после запуска

Непрочитане повідомлення PavelGetman »

Недавно обратил внимание, что после запуска (особенно холодного ДВС) лампочка аккума может еще какое-то время гореть, потом после минуты работы на холостом гаснет. При этом напряжение в сети норм, ок. 14 Вольт (вольтметр в прикуривателе, не совсем точный, плюс минус 0.1В). Напряжение в сети до включения зажигания 12,3-12.5, после включения зажигания проседает на 0.2-0.3 В. Т.е., с показаниями по вольтметру вроде все норм.
Обращал кто внимание на такое?
Форд фиеста 2006 г., 1,4 бенз, робот. Езжу с 2016

Аватар користувача
bata
Форумчанин
Повідомлень: 266
З нами з: П'ят липня 08, 2016 12:31
Ім'я: Юра
Область: Львівська
Звідки: Lviv
Дякував (ла): 81 раз
Подякували: 68 разів

Лампочка аккума гаснет не сразу после запуска

Непрочитане повідомлення bata »

Мені здається, що акум дохне 12.3 замало.
Найкраще напевно міряти вольтметром на клемах.
Також є такий тест приборної панелі, де в одному з пунктів показує напругу https://www.fusionguru.ru/articles/diag ... fusion.htm

PavelGetman
Новичoк
Повідомлень: 83
З нами з: Чет липня 21, 2016 22:37
Ім'я: Павел
Область: Харківська
Дякував (ла): 28 разів
Подякували: 1 раз

Лампочка аккума гаснет не сразу после запуска

Непрочитане повідомлення PavelGetman »

12.3 - это если постоит без движения несколько дней. И проблем такая появляется только на холодном двигателе, и как раз тогда, когда авто постоит несколько дней.
Форд фиеста 2006 г., 1,4 бенз, робот. Езжу с 2016

Аватар користувача
Gandzas
Свояк
Повідомлень: 1165
З нами з: Вів вересня 13, 2016 20:46
Ім'я: Ярослав
Область: Київська
Дякував (ла): 14 разів
Подякували: 75 разів

Лампочка аккума гаснет не сразу после запуска

Непрочитане повідомлення Gandzas »

На Жигулях была мутка подобная. Ставили на Копейку генераторы более мощные с 2107 и т.п. если по регламенту на копейку шел гена 45А, то на 2107 уже 65А. А на ниву вообще 95А. Так вот мутка была в том, что реле не срабатывало за запуск и горела лампочка, гена не давал заряд. Расчехлялось только от перегазовки(повышения оборотов). Хз есть ли связь с вашим случаем...
Занимаюсь профессиональным металлорежущим инструментом. Ну и ножи точу :)) Мой канал о заточке ножей:
https://www.youtube.com/channel/UCbRpsy ... KnkroYJaHA

Аватар користувача
Busilo
Hondalover
Повідомлень: 8549
З нами з: Сер квітня 18, 2007 14:09
Ім'я: Ярик
Область: Київська
Звідки: Киев
Дякував (ла): 803 рази
Подякували: 1064 рази

Лампочка аккума гаснет не сразу после запуска

Непрочитане повідомлення Busilo »

Лампочка горит, значит нет зарядки. И не стоит себя успокаивать дохлым акумом. По какой причине нет заряда - это уже другой вопрос: либо гена подустал (наиболее вероятный вариант), ну или чудесным образом проблема с контактами на генераторе, окислы и т.д.

PavelGetman
Новичoк
Повідомлень: 83
З нами з: Чет липня 21, 2016 22:37
Ім'я: Павел
Область: Харківська
Дякував (ла): 28 разів
Подякували: 1 раз

Лампочка аккума гаснет не сразу после запуска

Непрочитане повідомлення PavelGetman »

Busilo писав:
Нед травня 24, 2020 21:39
Лампочка горит, значит нет зарядки. И не стоит себя успокаивать дохлым акумом. По какой причине нет заряда - это уже другой вопрос: либо гена подустал (наиболее вероятный вариант), ну или чудесным образом проблема с контактами на генераторе, окислы и т.д.
Проверил точным тестером, при этой горящей лампочке на клеммах аккума напряжение как раз 14.2 В. И в прикуривателе тоже около 14 В. Т.е., заряд на аккум же идет? И вся сеть при этом питается от гены? И, может, тогда проблема в самом индикаторе на приборке?
Форд фиеста 2006 г., 1,4 бенз, робот. Езжу с 2016

Відповісти

Повернутись до “Эксплуатация”